<!DOCTYPE html>
<html lang="ru-RU">
<head>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <meta name="yandex-verification" content="437a0a19c79ca8eb" />
    <meta name="google-site-verification" content="0k38QYvvyhA_0REDXO9bxAyv54BTrJr7kfwIbD2vQvo" />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://ftbl.info/xmlrpc.php" />
    <script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/ff6286e53ac371e6966d4910b37a52e8_1.js" async></script>
    <title>Артур Петросьян: «До матча с чехами у голландцев на Евро-2020 серьезных испытаний не было» | Еженедельник «Футбол»</title>
	<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'ru_RU', theChampCloseIconPath = 'https://ftbl.info/wp-content/plugins/super-socializer/images/close.png';</script>
		<script> var theChampSiteUrl = 'https://ftbl.info', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampSharingAjaxUrl = 'https://ftbl.info/wp-admin/admin-ajax.php', heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Поделились', heateorSsShareText = 'Поделиться', theChampPluginIconPath = 'https://ftbl.info/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 0, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 1, heateorSsCopyLinkMessage = "Ссылка скопирована.";
		var heateorSsHorSharingShortUrl = "https://ftbl.info/news/artur-petrosyan-do-matcha-s-chexami-u-gollandcev-na-evro-2020-sereznyx-ispytanij-ne-bylo/";var heateorSsVerticalSharingShortUrl = "https://ftbl.info/news/artur-petrosyan-do-matcha-s-chexami-u-gollandcev-na-evro-2020-sereznyx-ispytanij-ne-bylo/";		</script>
			<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}div.heateor_ss_mobile_footer{display:none;}@media screen and (max-width:783px){i.theChampTCBackground{background-color:white!important}div.the_champ_bottom_sharing{width:100%!important;left:0!important;}div.the_champ_bottom_sharing li{width:20% !important;}div.the_champ_bottom_sharing .theChampSharing{width: 100% !important;}div.the_champ_bottom_sharing div.theChampTotalShareCount{font-size:1em!important;line-height:21px!important}div.the_champ_bottom_sharing div.theChampTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_ss_mobile_footer{display:block;height:30px;}.the_champ_bottom_sharing{padding:0!important;display:block!important;width: auto!important;bottom:-2px!important;top: auto!important;}.the_champ_bottom_sharing .the_champ_square_count{line-height: inherit;}.the_champ_bottom_sharing .theChampSharingArrow{display:none;}.the_champ_bottom_sharing .theChampTCBackground{margin-right: 1.1em !important}}</style>
	
<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://ftbl.info/news/artur-petrosyan-do-matcha-s-chexami-u-gollandcev-na-evro-2020-sereznyx-ispytanij-ne-bylo/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Артур Петросьян: «До матча с чехами у голландцев на Евро-2020 серьезных испытаний не было» | Еженедельник «Футбол»" />
<meta property="og:description" content="Футбольный журналист Артур Петросьян дал прогноз на матч 1/8 финала Евро-2020 Нидерланды — Чехия. Игра состоится 27 июня, начало в 19:00 по московскому времени." />
<meta property="og:url" content="https://ftbl.info/news/artur-petrosyan-do-matcha-s-chexami-u-gollandcev-na-evro-2020-sereznyx-ispytanij-ne-bylo/" />
<meta property="og:site_name" content="Еженедельник «Футбол»" />
<meta property="article:publisher" content="http://www.facebook.com/ftbl60" />
<meta property="article:tag" content="Евро-2020" />
<meta property="article:section" content="Новости" />
<meta property="article:published_time" content="2021-06-27T12:05:46+00:00" />
<meta property="og:image" content="https://ftbl.info/wp-content/uploads/2019/12/18.bild_.jpg" />
<meta property="og:image:secure_url" content="https://ftbl.info/wp-content/uploads/2019/12/18.bild_.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Футбольный журналист Артур Петросьян дал прогноз на матч 1/8 финала Евро-2020 Нидерланды — Чехия. Игра состоится 27 июня, начало в 19:00 по московскому времени." />
<meta name="twitter:title" content="Артур Петросьян: «До матча с чехами у голландцев на Евро-2020 серьезных испытаний не было» | Еженедельник «Футбол»" />
<meta name="twitter:site" content="@ftbl60" />
<meta name="twitter:image" content="https://ftbl.info/wp-content/uploads/2019/12/18.bild_.jpg" />
<meta name="twitter:creator" content="@ftbl60" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://ftbl.info/#website","url":"https://ftbl.info/","name":"\u0415\u0436\u0435\u043d\u0435\u0434\u0435\u043b\u044c\u043d\u0438\u043a \u00ab\u0424\u0443\u0442\u0431\u043e\u043b\u00bb","potentialAction":{"@type":"SearchAction","target":"https://ftbl.info/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://ftbl.info/news/artur-petrosyan-do-matcha-s-chexami-u-gollandcev-na-evro-2020-sereznyx-ispytanij-ne-bylo/#primaryimage","url":"https://ftbl.info/wp-content/uploads/2019/12/18.bild_.jpg","width":1280,"height":720,"caption":"\u041a\u0443\u0431\u043e\u043a \u0415\u0432\u0440\u043e\u043f\u044b"},{"@type":"WebPage","@id":"https://ftbl.info/news/artur-petrosyan-do-matcha-s-chexami-u-gollandcev-na-evro-2020-sereznyx-ispytanij-ne-bylo/#webpage","url":"https://ftbl.info/news/artur-petrosyan-do-matcha-s-chexami-u-gollandcev-na-evro-2020-sereznyx-ispytanij-ne-bylo/","inLanguage":"ru-RU","name":"\u0410\u0440\u0442\u0443\u0440 \u041f\u0435\u0442\u0440\u043e\u0441\u044c\u044f\u043d: \u00ab\u0414\u043e \u043c\u0430\u0442\u0447\u0430 \u0441 \u0447\u0435\u0445\u0430\u043c\u0438 \u0443 \u0433\u043e\u043b\u043b\u0430\u043d\u0434\u0446\u0435\u0432 \u043d\u0430 \u0415\u0432\u0440\u043e-2020 \u0441\u0435\u0440\u044c\u0435\u0437\u043d\u044b\u0445 \u0438\u0441\u043f\u044b\u0442\u0430\u043d\u0438\u0439 \u043d\u0435 \u0431\u044b\u043b\u043e\u00bb | \u0415\u0436\u0435\u043d\u0435\u0434\u0435\u043b\u044c\u043d\u0438\u043a \u00ab\u0424\u0443\u0442\u0431\u043e\u043b\u00bb","isPartOf":{"@id":"https://ftbl.info/#website"},"primaryImageOfPage":{"@id":"https://ftbl.info/news/artur-petrosyan-do-matcha-s-chexami-u-gollandcev-na-evro-2020-sereznyx-ispytanij-ne-bylo/#primaryimage"},"datePublished":"2021-06-27T12:05:46+00:00","dateModified":"2021-06-27T12:05:46+00:00","author":{"@id":"https://ftbl.info/#/schema/person/cdaf86c673c42f391612ab44afcb9283"}},{"@type":["Person"],"@id":"https://ftbl.info/#/schema/person/cdaf86c673c42f391612ab44afcb9283","name":"\u0415\u0436\u0435\u043d\u0435\u0434\u0435\u043b\u044c\u043d\u0438\u043a \u00ab\u0424\u0443\u0442\u0431\u043e\u043b. \u0425\u043e\u043a\u043a\u0435\u0439\u00bb","image":{"@type":"ImageObject","@id":"https://ftbl.info/#authorlogo","url":"https://ftbl.info/wp-content/uploads/2018/10/\u0424-\u043d\u0430-\u0425_512x512.png","caption":"\u0415\u0436\u0435\u043d\u0435\u0434\u0435\u043b\u044c\u043d\u0438\u043a \u00ab\u0424\u0443\u0442\u0431\u043e\u043b. \u0425\u043e\u043a\u043a\u0435\u0439\u00bb"},"description":"\u0413\u043b\u0430\u0432\u043d\u043e\u0435 \u0438\u0437\u0434\u0430\u043d\u0438\u0435 \u0432 \u0420\u043e\u0441\u0441\u0438\u0438, \u043f\u043e\u0441\u0432\u044f\u0449\u0435\u043d\u043d\u043e\u0435 \u0444\u0443\u0442\u0431\u043e\u043b\u0443 \u0438 \u0445\u043e\u043a\u043a\u0435\u044e","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Еженедельник «Футбол» &raquo; Лента" href="https://ftbl.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Еженедельник «Футбол» &raquo; Лента комментариев" href="https://ftbl.info/comments/feed/" />
<meta name="description" content="Футбольный журналист Артур Петросьян дал прогноз на матч 1/8 финала Евро-2020 Нидерланды — Чехия. Игра состоится 27 июня, начало в 19:00 по московскому времени." />
<meta name="keywords" content="Футбол, Новости, Евро-2020, " />
<link rel="alternate" type="application/rss+xml" title="Еженедельник «Футбол» &raquo; Лента комментариев к &laquo;Артур Петросьян: «До матча с чехами у голландцев на Евро-2020 серьезных испытаний не было»&raquo;" href="https://ftbl.info/news/artur-petrosyan-do-matcha-s-chexami-u-gollandcev-na-evro-2020-sereznyx-ispytanij-ne-bylo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ftbl.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.11"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://ftbl.info/wp-content/cache/minify/8d2af.css" media="all" />


<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://ftbl.info/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel="stylesheet" href="https://ftbl.info/wp-content/cache/minify/44ac9.css" media="all" />

<link crossorigin="anonymous" rel='stylesheet' id='maggie-lite-lato-font-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C300%2C300italic%2C400italic%2C700%2C700italic%2C900%2C900italic%7CRoboto+Condensed%3A400%2C400italic%2C700%2C700italic%7CRoboto%3A400%2C300%2C300italic%2C400italic%2C500%2C500italic%2C700%2C700italic&#038;ver=5.2.11' type='text/css' media='all' />
<link rel="stylesheet" href="https://ftbl.info/wp-content/cache/minify/905aa.css" media="all" />




<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel="stylesheet" href="https://ftbl.info/wp-content/cache/minify/619d5.css" media="all" />






<script src="https://ftbl.info/wp-content/cache/minify/df983.js"></script>


<script type='text/javascript'>
/* <![CDATA[ */
var ai_front = {"wp_ai":"5.2.11+2.5.7","insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN"};
/* ]]> */
</script>
<script src="https://ftbl.info/wp-content/cache/minify/baa3e.js"></script>



<link rel='https://api.w.org/' href='https://ftbl.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ftbl.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ftbl.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.11" />
<link rel='shortlink' href='https://ftbl.info/?p=217856' />
		<!-- Custom Logo: hide header text -->
		<style id="custom-logo-css" type="text/css">
			.site-title, .site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
		</style>
		<link rel="alternate" type="application/json+oembed" href="https://ftbl.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fftbl.info%2Fnews%2Fartur-petrosyan-do-matcha-s-chexami-u-gollandcev-na-evro-2020-sereznyx-ispytanij-ne-bylo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ftbl.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fftbl.info%2Fnews%2Fartur-petrosyan-do-matcha-s-chexami-u-gollandcev-na-evro-2020-sereznyx-ispytanij-ne-bylo%2F&#038;format=xml" />
<!-- From Cache --><!-- Sun Jun 27 2021 16:30:09 GMT+0300 (Moscow Standard Time) --><script type="text/javascript">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</script>
<script async id="BJBAJFBG-b" data-px="true" data-hash="5a6f39eca67671860f3dcee4" data-config="5592" data-base="fWFhZWYvOjp7cGJmLSYsLSw7dnp4" type="text/javascript" src="https://news83989.com/vav4of2g/eyagu78jshb/zr86wctz33z"></script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>    <script type="text/javascript">
      jQuery(function($){
        $("#homeslider").bxSlider({
          controls:true,
          pager:false,
          auto:true,
          speed:500,
          pause:5000,
        });
      });
    </script>
    <style type="text/css"></style><style type="text/css">/*Красная плашка под логотипом при наведении*/
.sitelogo-wrap{
    padding-right: 5px !important;
    padding-bottom: 5px !important;
    padding-top: 5px !important;
    padding-left: 5px !important;
}
.sitelogo-wrap:hover{
    background-color: #cf2227;
}

/*Отключаем заглавные буквы в заголовках*/
.entry-title {
    text-transform: none !important;
    font-size: 25px !important;
}

/*убираем лид на слайдере главной страницы*/
.slide-excerpt {
  height: 0px;
  visibility: hidden;
 }
/*двигаем лид под плашку с рубрикой и меняем фонт в статье*/
.post_content {
  padding-top: 40px;
  font-family: \'Roboto\', sans-serif;
}

.post-content {
   font-family: \'Roboto\', sans-serif;
}

/*font in top ticker*/
.top-ticker {
   font-family: \'Roboto\', sans-serif;
}

/*Mods for menu*/
.mag-primary-menu, .main-navigation .menu {
   font-family: \'Roboto\', sans-serif;
   text-transform: uppercase;
   width: 94%;
}

/*фонт для \"бороды\"*/
.maggie-container {
    font-family: \'Roboto\', sans-serif;
 }

/*font in slider*/
.maggie-slider-caption-wrap {
   font-family: \'Roboto\', sans-serif;
   font-size: 12pt;
}

/*назначаем фонт для страниц архивов*/
.site-main {
   font-family: \'Roboto\', sans-serif;
}

.widget_author_avatars .author-list {
    text-align: center;
   font-family: \'Roboto\', sans-serif;
}

.widget_wp_sidebarlogin ul.sidebar_login_links{
   display: table;
   font-family: \'Roboto\', sans-serif;
}

/* правим баг в отображении тегов */
.tags-links a:after {
    position: inherit;
}

/*Цвет плашки категории*/
.red {
    background: #cf2227;
}
.red:hover {
    background: #9a171b;
}

/*Правим виджет \"популярные записи, убираем \"квадратики\" */
.widget ul li {
    padding-left: 0px;
}
.widget ul li a:before {
     visibility: hidden;
}
.widgets-list-layout-links {
    float: left;
    padding-left: 20px;
    padding-right: 5px;
    width: 80%;
}

/*Показываем заголовок в слайдере на мобильных устройствах -- пока не получилось*/
@media screen and (max-width: 640px)
.mag-slider-caption {
    display: block !important;
}

h3 {
    font-size: 18px;
    margin-bottom: 0px;
}
.yarpp-thumbnail {
    width: 170px;
    height: 170px;
    margin: 2px;
}

.yarpp-thumbnail &gt; img, {
    width: 160px;
    height: 120px;
    margin: 3px;
}

/*Костыль под непонятный баг в Single Post Widget*/
.sidebar-posts-wrapper .single_post .post-desc-wrapper {
    bottom: -40%;
}

.sidebar-posts-wrapper .post-content {
   height: 80px;
}
/*Конец костыля*/

/*Отображение картинок в посте*/

.wp-caption{
    border: none;
}

.wp-caption .wp-caption-text {
    margin: 25px;
    text-align: left;
    font-style: italic;
}

/*YARPP виджет справа*/

.yarpp-thumbnails-horizontal .yarpp-thumbnail {
    border: none !important;
    width: 170px !important;
    height: 170px  !important;
    margin: 0px  !important;
    margin-left: 0px;
    vertical-align: top;
}
.attachment-yarpp-thumbnail {
    width: 165px !important;
    height: 120px  !important;
}

.yarpp-thumbnail-title {
    width: 170px !important;
}
/*YARPP виджет справа - конец*/

.fourth-block .single_post{
    width: 45%;
}

.code-block-16{
            text-align: left;
    margin-top: 15px;
    text-align: left;
    height: 7px;
    width: 100%;
    display: inline-block;
    background: -webkit-repeating-linear-gradient(134deg,#54a6d2,#54a6d2 15px,#fff 0,#fff 25px,#d86e6d 0,#d86e6d 40px,#fff 0,#fff 50px);
    background: repeating-linear-gradient(-44deg,#54a6d2,#54a6d2 15px,#fff 0,#fff 25px,#d86e6d 0,#d86e6d 40px,#fff 0,#fff 50px);
    left: initial;
    /* position: absolute; */
    box-sizing: border-box;
}
::-webkit-input-placeholder { /* WebKit, Blink, Edge */
    color:    #cf2227;
   font-family: \'Roboto\', sans-serif;
}
:-moz-placeholder { /* Mozilla Firefox 4 to 18 */
   color:    #cf2227;
   opacity:  1;
   font-family: \'Roboto\', sans-serif;
}
::-moz-placeholder { /* Mozilla Firefox 19+ */
   color:    #cf2227;
   opacity:  1;
   font-family: \'Roboto\', sans-serif;
}
:-ms-input-placeholder { /* Internet Explorer 10-11 */
   color:    #cf2227;
   font-family: \'Roboto\', sans-serif;
}

.mc4wp-form{
margin-top: 5px;
}

.shortcode-author-avatars div.author-list
.user{
    margin: 10px;
    height: 190px;
    width: 140px;
    font-weight: bold;
}

.widget_author_avatars div.author-list {
    text-align: left !important;
}

/* Clickable background*/
.bg-branding { 
	display: block;
	width: 100%;
	height: 100%;
	position: absolute;
	left: 0;
	top: 0;
	z-index: 100;
	background: transparent;
	cursor: pointer; 

}
div#back-top{
	z-index: 500;
}
.site-header {
	position: relative; 
	z-index: 300;
}
.site-content {
	position: relative; 
	z-index: 200;
}
.site-footer {
	position: relative; 
	z-index: 200;
}

.tag_description{
    font-size: 16px;
    display: block;
    margin-bottom: 20px;
}
.tag_description a{
    color: #3366ff;
}
.tag_description img {
    margin-bottom: 20px;
}

div#maggie-breadcrumbs {
    background: #ddd;
    padding: 5px 0;
}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
					<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://ftbl.info/wp-content/uploads/2018/10/cropped-на-Х_512x512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://ftbl.info/wp-content/uploads/2018/10/cropped-на-Х_512x512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://ftbl.info/wp-content/uploads/2018/10/cropped-на-Х_512x512-180x180.png" />
<meta name="msapplication-TileImage" content="https://ftbl.info/wp-content/uploads/2018/10/cropped-на-Х_512x512-270x270.png" />
<style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>

<!-- Begin 33Across SiteCTRL -->
<script>
var Tynt=Tynt||[];Tynt.push('ai7y6YnYyr55qqaKlJV7w9');
(function(){var h,s=document.createElement('script');
s.src=(window.location.protocol==='https:'?
'https':'http')+'://cdn.tynt.com/ti.js';
h=document.getElementsByTagName('script')[0];
h.parentNode.insertBefore(s,h);})();
</script>
<!-- End 33Across SiteCTRL -->

<!-- SAPE RTB JS -->
<script
    async="async"
    src="//cdn-rtb.sape.ru/rtb-b/js/217/2/76217.js"
    type="text/javascript">
</script>
<!-- SAPE RTB END -->

</head>

<body class="post-template-default single single-post postid-217856 single-format-standard wp-custom-logo single-post-right-sidebar single-post-default-template fullwidth-layout group-blog">
	      <div id="page" class="hfeed site">
        <a class="skip-link screen-reader-text" href="#content">Skip to content</a>
          

        <header id="masthead" class="site-header" role="banner">
             
                                        <div class="logo-ad-wrapper clearfix">
                <div class="maggie-container">
                    <div class="site-branding">
                        <div class="sitelogo-wrap">  
                                                                <a href="https://ftbl.info/" rel="home">
                                        <a href="https://ftbl.info/" class="custom-logo-link" rel="home"><img width="187" height="53" src="https://ftbl.info/wp-content/uploads/2018/09/logo.png" class="custom-logo jetpack-lazy-image" alt="Еженедельник «Футбол»" data-attachment-id="178619" data-permalink="https://ftbl.info/logo/" data-orig-file="https://ftbl.info/wp-content/uploads/2018/09/logo.png" data-orig-size="187,53" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo" data-image-description="" data-medium-file="https://ftbl.info/wp-content/uploads/2018/09/logo.png" data-large-file="https://ftbl.info/wp-content/uploads/2018/09/logo.png" data-lazy-src="https://ftbl.info/wp-content/uploads/2018/09/logo.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>                                    </a>
                                                                </div>
                            <div class="sitetext-wrap">  
                                <a href="https://ftbl.info/" rel="home">
                                    				        <h2 class="site-title">Еженедельник «Футбол»</h2>
                                                                        <h2 class="site-description">Играй в футбол. Смотри футбол. Читай «Футбол».</h2>
                                </a>
                            </div>
                        </div><!-- .site-branding -->



                                                    <div class="header-ad">
                                <aside id="text-19" class="widget widget_text">			<div class="textwidget"><!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(22665865, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true,
        ecommerce:"dataLayer"
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/22665865" style="position:absolute; left:-9999px;" alt data-lazy-src="https://mc.yandex.ru/watch/22665865?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://mc.yandex.ru/watch/22665865" style="position:absolute; left:-9999px;" alt="" /></noscript></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-86880937-1', 'auto');
  ga('send', 'pageview');

</script></div>
		</aside> 
                            </div><!--header ad-->
                        

                    </div>
                </div>

                <nav id="site-navigation" class="main-navigation" role="navigation">
                    <div class="maggie-container">
                        <div class="nav-wrapper">
                            <div class="nav-toggle hide">
                                <i class="fa fa-bars"></i>
                            </div>
                            <div class="mag-primary-menu"><ul id="menu-mainmenu" class="menu"><li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="https://ftbl.info/category/news/">Новости</a></li>
<li id="menu-item-16102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16102"><a href="/tag/russia,angliya,ispaniya,italiya,frantsiya,germaniya,liga-chempionov,liga-evropy,chm-2018,evro-2016/">Турниры</a>
<ul class="sub-menu">
	<li id="menu-item-16103" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-16103"><a href="https://ftbl.info/tag/rossiya/">Россия</a></li>
	<li id="menu-item-16104" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-16104"><a href="https://ftbl.info/tag/angliya/">Англия</a></li>
	<li id="menu-item-16107" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-16107"><a href="https://ftbl.info/tag/germaniya/">Германия</a></li>
	<li id="menu-item-16105" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-16105"><a href="https://ftbl.info/tag/ispaniya/">Испания</a></li>
	<li id="menu-item-16106" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-16106"><a href="https://ftbl.info/tag/italiya/">Италия</a></li>
	<li id="menu-item-46860" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-46860"><a href="https://ftbl.info/tag/franciya/">Франция</a></li>
	<li id="menu-item-46861" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-46861"><a href="https://ftbl.info/tag/liga-chempionov/">Лига чемпионов</a></li>
	<li id="menu-item-46863" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-46863"><a href="https://ftbl.info/tag/liga-evropy/">Лига Европы</a></li>
	<li id="menu-item-46866" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-46866"><a href="https://ftbl.info/tag/drugie/">Другие</a></li>
	<li id="menu-item-191790" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-191790"><a href="https://ftbl.info/tag/evro-2020/">Евро-2020</a></li>
	<li id="menu-item-46864" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-46864"><a href="https://ftbl.info/tag/chm-2018/">ЧМ-2018</a></li>
</ul>
</li>
<li id="menu-item-1140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1140"><a href="https://ftbl.info/category/issues/">Статьи</a>
<ul class="sub-menu">
	<li id="menu-item-94739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94739"><a href="https://ftbl.info/category/report/">Репортажи</a></li>
	<li id="menu-item-35106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35106"><a href="https://ftbl.info/category/subjects/">Темы</a></li>
	<li id="menu-item-35107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35107"><a href="https://ftbl.info/category/research/">Исследования</a></li>
	<li id="menu-item-46898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46898"><a href="https://ftbl.info/category/test/">Тесты</a></li>
	<li id="menu-item-1142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1142"><a href="http://guide.ftbl.ru/">Путеводитель</a></li>
	<li id="menu-item-1141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1141"><a href="https://ftbl.info/category/rating/">Рейтинги</a></li>
	<li id="menu-item-46999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46999"><a href="https://ftbl.info/category/photo/">Фото</a></li>
</ul>
</li>
<li id="menu-item-1143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1143"><a href="https://ftbl.info/category/interview/">Интервью</a>
<ul class="sub-menu">
	<li id="menu-item-1144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1144"><a href="https://ftbl.info/category/interview/">Интервью</a></li>
	<li id="menu-item-1145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1145"><a href="http://stars.ftbl.ru/">Легенды</a></li>
</ul>
</li>
<li id="menu-item-115622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115622"><a href="https://ftbl.info/category/live/">Видеотрансляции</a></li>
<li id="menu-item-111967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-111967"><a href="https://ftbl.info/category/blogs/">Блоги</a>
<ul class="sub-menu">
	<li id="menu-item-549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-549"><a href="https://ftbl.info/category/opinions/">Мнения</a></li>
	<li id="menu-item-111968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111968"><a href="https://ftbl.info/category/blogs/">Блоги</a></li>
	<li id="menu-item-111969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111969"><a href="https://ftbl.info/authors/">Авторы</a></li>
</ul>
</li>
<li id="menu-item-34772" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-34772"><a href="https://ftbl.info/tag/hockey/">Хоккей</a></li>
<li id="menu-item-35105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35105"><a href="https://ftbl.info/category/weekly/">Журнал</a>
<ul class="sub-menu">
	<li id="menu-item-160207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-160207"><a href="/velikie-kluby-2007/">Великие клубы</a></li>
	<li id="menu-item-160208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-160208"><a href="/velikie-sbornye-2009/">Великие сборные</a></li>
</ul>
</li>
</ul></div>                                                            <div class="top-header-right">
                                    
<div class="search-icon">
	<i class="fa fa-search"></i>
	<div class="ed-search">
		<form action="https://ftbl.info/" class="search-form" method="get" role="search">
			<label>
				<span class="screen-reader-text">Искать:</span>
				<input type="search" title="Искать:" name="s" value="" placeholder="Искать статью..." class="search-field" />
			</label>
			<button type="submit" class="search-submit" title="Поиск"><i class="fa fa-search"></i></button>
		</form>
		<i class="fa fa-close"></i>
	</div>
</div> 
                                </div>
                                                            </div> 
                        </div>
                    </nav><!-- #site-navigation --> 
                </header><!-- #masthead -->
                <div id="content" class="site-content"><div class="maggie-container">
        <div id="primary" class="content-area right-sidebar">
        <main id="main" class="site-main template-single" role="main">

          
             <article id="post-217856" class="post-217856 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-evro-2020">
	<header class="entry-header">
                <h1 class="entry-title">Артур Петросьян: «До матча с чехами у голландцев на Евро-2020 серьезных испытаний не было»</h1>
        <div class="entry-meta clearfix">

            <span class="byline"> Автор: <span class="author vcard"><a class="url fn n" href="https://ftbl.info/author/ftbl/">Еженедельник «Футбол. Хоккей»</a></span> </span><span class="posted-on"><time class="entry-date published updated" datetime="2021-06-27T15:05:46+03:00">15:05, 27.06.2021</time></span>            <span class="comment_count"><i class="fa fa-comments"></i>0  </span>        </div><!-- .entry-meta -->
        
    </header><!-- .entry-header -->

    <div class="entry-content">
        <div class="post_image">
                        <div class="block-poston">
                  <ul class="post-categories">
    <li><a class="red" href="https://ftbl.info/category/news/">Новости</a></li>  </ul>
              </div>
                    </div>
        <div class="post_content"><p><img data-attachment-id="216122" data-permalink="https://ftbl.info/issues/podarok-ot-arshavina-sbornaya-finlyandii-dostalas-rossii-a-franciya-popala-v-gruppu-smerti/attachment/18-bild/" data-orig-file="https://ftbl.info/wp-content/uploads/2019/12/18.bild_.jpg" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Кубок Европы" data-image-description="" data-medium-file="https://ftbl.info/wp-content/uploads/2019/12/18.bild_-300x169.jpg" data-large-file="https://ftbl.info/wp-content/uploads/2019/12/18.bild_-1024x576.jpg" class="alignnone size-full wp-image-216122" src="http://ftbl.info/wp-content/uploads/2019/12/18.bild_.jpg" alt="Кубок Европы" width="1280" height="720" srcset="https://ftbl.info/wp-content/uploads/2019/12/18.bild_.jpg 1280w, https://ftbl.info/wp-content/uploads/2019/12/18.bild_-300x169.jpg 300w, https://ftbl.info/wp-content/uploads/2019/12/18.bild_-768x432.jpg 768w, https://ftbl.info/wp-content/uploads/2019/12/18.bild_-1024x576.jpg 1024w" sizes="(max-width: 1280px) 100vw, 1280px" /></p><div class='code-block code-block-13' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<amp-ad width="300" height="300"
    type="yandex"
    data-block-id="R-A-191801-10"
    data-html-access-allowed="true">
</amp-ad>
</div>

<p><strong>Футбольный журналист Артур Петросьян дал прогноз на матч 1/8 финала Евро-2020 Нидерланды — Чехия. Игра состоится 27 июня, начало в 19:00 по московскому времени.</strong></p>
<p>«Думаю, что голландцы все-таки переоценены букмекерами. Да, у них преимущество в качестве исполнителей, и пока что, по сути, безоблачная кампания, но по-настоящему серьезных испытаний у оранжевых еще не было, &#8212; отмечает Артур Петросьян. &#8212; Против чехов будет непросто. Команда у них боевая, вгрызающаяся в каждый мяч, не позволяющая особо развернуться перед своими воротами. Да и в контратаках они смотрелись до сих пор более чем прилично».</p>
<p>«Голландцы наверняка будут владеть здесь территориальным и игровым преимуществом, но не думаю, что матч для них получится легким. Предположу, что чехи, если и проиграют, то максимум в один мяч, &#8212; считает журналист. &#8212; К тому же игра будет проходить в Будапеште, судя по всему в жару, так что это скажется на скоростях. Не думаю, что игра получится результативной».</p>
<p>Напомним, что в матчах 1/8 финала чемпионата Европы также встречаются: Уэльс – Дания – 0:4, Италия – Австрия – 2:1, Бельгия – Португалия (27 июня), Франция – Швейцария, Хорватия – Испания (оба &#8212; 28 июня), Англия – Германия, Швеция – Украина (оба – 29 июня).</p>
<p><strong>Источник: </strong><span style="color: #3366ff;"><a style="color: #3366ff;" href="https://bookmaker-ratings.ru/tips/niderlandy-chehiya-prognoz-i-stavki-artura-petros-yana/?fbclid=IwAR1rEt1jGO7NrEOvnYfNzIDv7iSEd8FqvNKsYeTrJHurAWiKBmB8PiRLIIA">РБ</a></span></p>
<div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://ftbl.info/news/artur-petrosyan-do-matcha-s-chexami-u-gollandcev-na-evro-2020-sereznyx-ispytanij-ne-bylo/"><div class='the_champ_sharing_title' style="font-weight:bold" >Поделиться:</div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:30px;height:30px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fftbl.info%2Fnews%2Fartur-petrosyan-do-matcha-s-chexami-u-gollandcev-na-evro-2020-sereznyx-ispytanij-ne-bylo%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:30px;height:30px;" alt="Vkontakte" Title="Vkontakte" class="theChampSharing theChampVkontakteBackground" onclick='theChampPopup("http://vkontakte.ru/share.php?&url=https%3A%2F%2Fftbl.info%2Fnews%2Fartur-petrosyan-do-matcha-s-chexami-u-gollandcev-na-evro-2020-sereznyx-ispytanij-ne-bylo%2F")'><ss style="display:block;" class="theChampSharingSvg theChampVkontakteSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:30px;height:30px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=%D0%90%D1%80%D1%82%D1%83%D1%80%20%D0%9F%D0%B5%D1%82%D1%80%D0%BE%D1%81%D1%8C%D1%8F%D0%BD%3A%20%C2%AB%D0%94%D0%BE%20%D0%BC%D0%B0%D1%82%D1%87%D0%B0%20%D1%81%20%D1%87%D0%B5%D1%85%D0%B0%D0%BC%D0%B8%20%D1%83%20%D0%B3%D0%BE%D0%BB%D0%BB%D0%B0%D0%BD%D0%B4%D1%86%D0%B5%D0%B2%20%D0%BD%D0%B0%20%D0%95%D0%B2%D1%80%D0%BE-2020%20%D1%81%D0%B5%D1%80%D1%8C%D0%B5%D0%B7%D0%BD%D1%8B%D1%85%20%D0%B8%D1%81%D0%BF%D1%8B%D1%82%D0%B0%D0%BD%D0%B8%D0%B9%20%D0%BD%D0%B5%20%D0%B1%D1%8B%D0%BB%D0%BE%C2%BB&url=https%3A%2F%2Fftbl.info%2Fnews%2Fartur-petrosyan-do-matcha-s-chexami-u-gollandcev-na-evro-2020-sereznyx-ispytanij-ne-bylo%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:30px;height:30px;" alt="Instagram" Title="Instagram" class="theChampSharing theChampInstagramBackground"><a href="https://www.instagram.com/" target="_blank"><ss style="display:block;" class="theChampSharingSvg theChampInstagramSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:30px;height:30px;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'https://ftbl.info/news/artur-petrosyan-do-matcha-s-chexami-u-gollandcev-na-evro-2020-sereznyx-ispytanij-ne-bylo/', '%D0%90%D1%80%D1%82%D1%83%D1%80%20%D0%9F%D0%B5%D1%82%D1%80%D0%BE%D1%81%D1%8C%D1%8F%D0%BD%3A%20%C2%AB%D0%94%D0%BE%20%D0%BC%D0%B0%D1%82%D1%87%D0%B0%20%D1%81%20%D1%87%D0%B5%D1%85%D0%B0%D0%BC%D0%B8%20%D1%83%20%D0%B3%D0%BE%D0%BB%D0%BB%D0%B0%D0%BD%D0%B4%D1%86%D0%B5%D0%B2%20%D0%BD%D0%B0%20%D0%95%D0%B2%D1%80%D0%BE-2020%20%D1%81%D0%B5%D1%80%D1%8C%D0%B5%D0%B7%D0%BD%D1%8B%D1%85%20%D0%B8%D1%81%D0%BF%D1%8B%D1%82%D0%B0%D0%BD%D0%B8%D0%B9%20%D0%BD%D0%B5%20%D0%B1%D1%8B%D0%BB%D0%BE%C2%BB', '')" ><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><div class='the_champ_sharing_container the_champ_vertical_sharing the_champ_hide_sharing the_champ_bottom_sharing' style='width:34px;left: -10px;top: 300px;-webkit-box-shadow:none;box-shadow:none;' super-socializer-data-href="https://ftbl.info/news/artur-petrosyan-do-matcha-s-chexami-u-gollandcev-na-evro-2020-sereznyx-ispytanij-ne-bylo/"><ul class="the_champ_sharing_ul"><li class=""><i style="width:30px;height:30px;margin:0;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fftbl.info%2Fnews%2Fartur-petrosyan-do-matcha-s-chexami-u-gollandcev-na-evro-2020-sereznyx-ispytanij-ne-bylo%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class=""><i style="width:30px;height:30px;margin:0;" alt="Vkontakte" Title="Vkontakte" class="theChampSharing theChampVkontakteBackground" onclick='theChampPopup("http://vkontakte.ru/share.php?&url=https%3A%2F%2Fftbl.info%2Fnews%2Fartur-petrosyan-do-matcha-s-chexami-u-gollandcev-na-evro-2020-sereznyx-ispytanij-ne-bylo%2F")'><ss style="display:block;" class="theChampSharingSvg theChampVkontakteSvg"></ss></i></li><li class=""><i style="width:30px;height:30px;margin:0;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=%D0%90%D1%80%D1%82%D1%83%D1%80%20%D0%9F%D0%B5%D1%82%D1%80%D0%BE%D1%81%D1%8C%D1%8F%D0%BD%3A%20%C2%AB%D0%94%D0%BE%20%D0%BC%D0%B0%D1%82%D1%87%D0%B0%20%D1%81%20%D1%87%D0%B5%D1%85%D0%B0%D0%BC%D0%B8%20%D1%83%20%D0%B3%D0%BE%D0%BB%D0%BB%D0%B0%D0%BD%D0%B4%D1%86%D0%B5%D0%B2%20%D0%BD%D0%B0%20%D0%95%D0%B2%D1%80%D0%BE-2020%20%D1%81%D0%B5%D1%80%D1%8C%D0%B5%D0%B7%D0%BD%D1%8B%D1%85%20%D0%B8%D1%81%D0%BF%D1%8B%D1%82%D0%B0%D0%BD%D0%B8%D0%B9%20%D0%BD%D0%B5%20%D0%B1%D1%8B%D0%BB%D0%BE%C2%BB&url=https%3A%2F%2Fftbl.info%2Fnews%2Fartur-petrosyan-do-matcha-s-chexami-u-gollandcev-na-evro-2020-sereznyx-ispytanij-ne-bylo%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class=""><i style="width:30px;height:30px;margin:0;" alt="Instagram" Title="Instagram" class="theChampSharing theChampInstagramBackground"><a href="https://www.instagram.com/" target="_blank"><ss style="display:block;" class="theChampSharingSvg theChampInstagramSvg"></ss></a></i></li><li class=""><i style="width:30px;height:30px;margin:0;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'https://ftbl.info/news/artur-petrosyan-do-matcha-s-chexami-u-gollandcev-na-evro-2020-sereznyx-ispytanij-ne-bylo/', '%D0%90%D1%80%D1%82%D1%83%D1%80%20%D0%9F%D0%B5%D1%82%D1%80%D0%BE%D1%81%D1%8C%D1%8F%D0%BD%3A%20%C2%AB%D0%94%D0%BE%20%D0%BC%D0%B0%D1%82%D1%87%D0%B0%20%D1%81%20%D1%87%D0%B5%D1%85%D0%B0%D0%BC%D0%B8%20%D1%83%20%D0%B3%D0%BE%D0%BB%D0%BB%D0%B0%D0%BD%D0%B4%D1%86%D0%B5%D0%B2%20%D0%BD%D0%B0%20%D0%95%D0%B2%D1%80%D0%BE-2020%20%D1%81%D0%B5%D1%80%D1%8C%D0%B5%D0%B7%D0%BD%D1%8B%D1%85%20%D0%B8%D1%81%D0%BF%D1%8B%D1%82%D0%B0%D0%BD%D0%B8%D0%B9%20%D0%BD%D0%B5%20%D0%B1%D1%8B%D0%BB%D0%BE%C2%BB', '')" ><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li></ul><div style="clear:both"></div></div><div id="author-bio-box" style="background: #f8f8f8; border-top: 2px solid #cccccc; border-bottom: 2px solid #cccccc; color: #333333"><h3><a style="color: #555555;" href="https://ftbl.info/author/ftbl/" title="All posts by Еженедельник «Футбол. Хоккей»" rel="author">Еженедельник «Футбол. Хоккей»</a></h3><div class="bio-gravatar"><img src="https://ftbl.info/wp-content/uploads/2018/10/Ф-на-Х_512x512-100x100.png" width="70" height="70" alt="Еженедельник «Футбол. Хоккей»" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo jetpack-lazy-image" data-lazy-src="https://ftbl.info/wp-content/uploads/2018/10/Ф-на-Х_512x512-100x100.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://ftbl.info/wp-content/uploads/2018/10/Ф-на-Х_512x512-100x100.png" width="70" height="70" alt="Еженедельник «Футбол. Хоккей»" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" /></noscript></div><p class="bio-description">Главное издание в России, посвященное футболу и хоккею</p></div><div class='code-block code-block-16' style='margin: 8px auto 8px 0; text-align: left; display: block; clear: both;'>
<script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.6.2 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-98426" method="post" data-id="98426" data-name="" ><div class="mc4wp-form-fields"><h2>Футбол утром в вашей почте</h2>
<h3>Утренняя рассылка ftbl.ru - всё, что важно знать с утра</h3>
<p><input type="email" style="width: 60% !important; margin-bottom: 20px !important;" name="EMAIL" placeholder="Введите ваш адрес email" required />&nbsp;<input type="submit" style="margin-bottom: 20px !important;" value="Подписаться!" onclick="yaCounter22665865.reachGoal('SUBSCRIBE'); return true;" /></p></div><label style="display: none !important;">Оставьте это поле пустым, если вы человек: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1624800896" /><input type="hidden" name="_mc4wp_form_id" value="98426" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div>
</div>	        	
                
        </div><!-- .entry-content -->

        <footer class="entry-footer">
                        <span class="tags-links">Метки: <a href="https://ftbl.info/tag/evro-2020/" rel="tag">Евро-2020</a></span>        
        </footer><!-- .entry-footer -->
    </article><!-- #post-## -->
             
        	<nav class="navigation post-navigation clearfix" role="navigation">
		<h2 class="screen-reader-text">Навигация по статьям</h2>
		<div class="nav-links">
			<div class="nav-previous"><div class="link-caption"><i class="fa fa-angle-left"></i>Предыдущая статья</div><a href="https://ftbl.info/news/aleksandr-vishnevskij-italiya-vyigraet-no-avstrijcy-dadut-boj/" rel="prev">Александр Вишневский: «Италия выиграет, но австрийцы дадут бой»</a></div><div class="nav-next"><div class="link-caption">Следующая статья<i class="fa fa-angle-right"></i></div><a href="https://ftbl.info/news/konstantin-genich-ispaniya-kotiruetsya-vyshe-chem-xorvatiya/" rel="next">Константин Генич: «Испания котируется выше, чем Хорватия»</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	                    <div class="article-ad-section">
                <aside id="ai_widget-15" class="widget ai_widget"><div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Yandex.RTB R-A-191801-1 -->
<div id="yandex_rtb_R-A-191801-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-191801-1",
                renderTo: "yandex_rtb_R-A-191801-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
</aside> 
            </div> 
                <div class='yarpp-related'>
         <div class="maggie-lite-related-wrapper">
                    <h4 class="related-title">Читайте по теме</h4>
          <div class="related-posts-wrapper clearfix">
                          <div class="single-post">
                <div class="post-thumb">
                  <a href="https://ftbl.info/news/konstantin-genich-daniya-etot-uels-s-probega-evro-2020-snimet/"><img width="640" height="640" src="https://ftbl.info/wp-content/uploads/2019/11/Евро-640x640.jpg" class="attachment-maggie-lite-block-small-thumb size-maggie-lite-block-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="215913" data-permalink="https://ftbl.info/news/0945672/attachment/evro/" data-orig-file="https://ftbl.info/wp-content/uploads/2019/11/Евро.jpg" data-orig-size="1200,675" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Евро" data-image-description="" data-medium-file="https://ftbl.info/wp-content/uploads/2019/11/Евро-300x169.jpg" data-large-file="https://ftbl.info/wp-content/uploads/2019/11/Евро-1024x576.jpg" data-lazy-srcset="https://ftbl.info/wp-content/uploads/2019/11/Евро-640x640.jpg 640w, https://ftbl.info/wp-content/uploads/2019/11/Евро-150x150.jpg 150w, https://ftbl.info/wp-content/uploads/2019/11/Евро-100x100.jpg 100w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://ftbl.info/wp-content/uploads/2019/11/Евро-640x640.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                </div>
                <h3 class="small-font"><a href="https://ftbl.info/news/konstantin-genich-daniya-etot-uels-s-probega-evro-2020-snimet/">Константин Генич: «Дания этот Уэльс с пробега Евро-2020 снимет»</a></h3>
              </div><!--. single-post -->
                           <div class="single-post">
                <div class="post-thumb">
                  <a href="https://ftbl.info/news/aleksandr-vishnevskij-italiya-vyigraet-no-avstrijcy-dadut-boj/"><img width="640" height="640" src="https://ftbl.info/wp-content/uploads/2019/02/20181202_gaf_u39_038-640x640.jpg" class="attachment-maggie-lite-block-small-thumb size-maggie-lite-block-small-thumb wp-post-image jetpack-lazy-image" alt="Евро 2020" data-attachment-id="197797" data-permalink="https://ftbl.info/news/zherebevka-evro-2020-nemcy-popali-v-gruppu-smerti-s-franciej-i-portugaliej-rossii-vsled-za-belgiej-i-daniej-dostalas-finlyandiya/attachment/uefa-euro-2020-qualifying-stage-groups-draw-dublin/" data-orig-file="https://ftbl.info/wp-content/uploads/2019/02/20181202_gaf_u39_038.jpg" data-orig-size="1920,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;dpa\/picture-alliance&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;02 December 2018, Ireland, Dublin: The Henri Delaunay Cup is about to be drawn for the qualification groups for the EM 2020. Photo: Christian Charisius\/dpa&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;UEFA Euro 2020 Qualifying stage groups draw - Dublin&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Евро 2020" data-image-description="&lt;p&gt;Евро 2020 &lt;/p&gt;
" data-medium-file="https://ftbl.info/wp-content/uploads/2019/02/20181202_gaf_u39_038-300x109.jpg" data-large-file="https://ftbl.info/wp-content/uploads/2019/02/20181202_gaf_u39_038-1024x373.jpg" data-lazy-srcset="https://ftbl.info/wp-content/uploads/2019/02/20181202_gaf_u39_038-640x640.jpg 640w, https://ftbl.info/wp-content/uploads/2019/02/20181202_gaf_u39_038-150x150.jpg 150w, https://ftbl.info/wp-content/uploads/2019/02/20181202_gaf_u39_038-100x100.jpg 100w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://ftbl.info/wp-content/uploads/2019/02/20181202_gaf_u39_038-640x640.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                </div>
                <h3 class="small-font"><a href="https://ftbl.info/news/aleksandr-vishnevskij-italiya-vyigraet-no-avstrijcy-dadut-boj/">Александр Вишневский: «Италия выиграет, но австрийцы дадут бой»</a></h3>
              </div><!--. single-post -->
                       </div>
        </div><!-- .maggie-lite-related-wrapper -->
</div>
        <div class='code-block code-block-14' style='margin: 8px 0; clear: both;'>
<!-- Composite Start -->
<div id="M371749ScriptRootC679477">
        <div id="M371749PreloadC679477">
        Загрузка...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M371749ScriptRootC679477")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M371749ScriptRootC679477");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=679477;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.lentainform.com/f/t/ftbl.ru.679477.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
    </div>
<!-- Composite End --></div>
        
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/artur-petrosyan-do-matcha-s-chexami-u-gollandcev-na-evro-2020-sereznyx-ispytanij-ne-bylo/#respond" style="display:none;">Отменить ответ</a></small></h3>			<form action="https://ftbl.info/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<script>
(function(u,l,o,g,i,n){
	if(typeof l[g] === 'undefined') l[g] = [];
	l[i] = function() {
		if(l[g].length){
			for (var i = 0; i < l[g].length; i++) {
				var f = l[g][i];
				if(typeof f === 'function'){
					f.call(l);
				}
				l[g].splice(i--,1)
			}
		}
	};
	if(typeof l[o] === 'undefined'){
		l[o] = {};
		l[o][n] = function(){
			var args = arguments;
			l[g].push(function () {
				l[o].customInit.apply(l[o], args);
			});
		};
	}
	var s = u.createElement('script');
	s.src = '//ulogin.ru/js/ulogin.js?version=1';
	s.async = true;
	s.onload = l[i];
	u.getElementsByTagName('head')[0].appendChild(s);
})(document,window,'uLogin','uLoginCallbacks','uLoginOnload','customInit');
</script><div class="ulogin_block"><div class="ulogin_label">Войти с помощью:&nbsp;</div><div id=uLogin07129138 class="ulogin_panel" data-ulogin="display=small;providers=vkontakte,odnoklassniki,mailru,facebook;hidden=other;fields=first_name,last_name,email,photo,photo_big;optional=phone;redirect_uri=https%3A%2F%2Fftbl.info%2F%3Fulogin%3Dtoken%26backurl%3Dhttps%253A%252F%252Fftbl.info%252Fnews%252Fartur-petrosyan-do-matcha-s-chexami-u-gollandcev-na-evro-2020-sereznyx-ispytanij-ne-bylo%252F%2523commentform;"></div><div style="clear:both"></div></div><script>uLogin.customInit('uLogin07129138')</script><div class="cmm-box-right"><div class="control-group"><div class="controls"><textarea id="comment" name="comment" placeholder="Комментарий *" cols="45" rows="8" aria-required="true"></textarea></div></div></div> <div class="clearfix"> </div><div class="cmm-box-left"><div class="control-group"><div class="controls"><input id="author" placeholder="Имя *" name="author" type="text" value="" size="30" aria-required="true" /></div></div>
<div class="control-group"><div class="controls"><input id="email" placeholder="Адрес электронной почты *" name="email" type="text" value="" size="30" aria-required="true" /></div></div>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Уведомить меня о новых комментариях по email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий" /> <input type='hidden' name='comment_post_ID' value='217856' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5832c86542" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="247"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

   
</main><!-- #main -->
</div><!-- #primary -->


<div id="secondary-right-sidebar" class="widget-area" role="complementary">
	<div id="secondary">
		<aside id="custom_html-17" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; clear: both;'><a href="/velikie-kluby-2007/"><img src="/wp-content/uploads/2019/04/350x225_archive_black.jpg" data-lazy-src="/wp-content/uploads/2019/04/350x225_archive_black.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="/wp-content/uploads/2019/04/350x225_archive_black.jpg"></noscript></a></div></div></aside><aside id="ai_widget-9" class="widget ai_widget ai-viewport-1 ai-viewport-2"><div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Yandex.RTB R-A-191801-5 -->
<div id="yandex_rtb_R-A-191801-5"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-191801-5",
                renderTo: "yandex_rtb_R-A-191801-5",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
</aside><aside id="custom_html-13" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><aside id="yarpp_widget-3" class="widget widget_yarpp_widget"><div class='yarpp-related-widget'>

<h3>Читайте по теме:</h3>
<div class="latest-post-wrapper">
	                    <div class="latest-single-post clearfix">
                        <div class="post-img">
                            <div class="block-poston">
                                                                <a class="red" href="https://ftbl.info/category/news/">Новости</a>
                            </div>
                            <a href="https://ftbl.info/news/konstantin-genich-daniya-etot-uels-s-probega-evro-2020-snimet/">
                                                                    <img width="640" height="640" src="https://ftbl.info/wp-content/uploads/2019/11/Евро-640x640.jpg" class="attachment-maggie-lite-block-small-thumb size-maggie-lite-block-small-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="215913" data-permalink="https://ftbl.info/news/0945672/attachment/evro/" data-orig-file="https://ftbl.info/wp-content/uploads/2019/11/Евро.jpg" data-orig-size="1200,675" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Евро" data-image-description="" data-medium-file="https://ftbl.info/wp-content/uploads/2019/11/Евро-300x169.jpg" data-large-file="https://ftbl.info/wp-content/uploads/2019/11/Евро-1024x576.jpg" data-lazy-srcset="https://ftbl.info/wp-content/uploads/2019/11/Евро-640x640.jpg 640w, https://ftbl.info/wp-content/uploads/2019/11/Евро-150x150.jpg 150w, https://ftbl.info/wp-content/uploads/2019/11/Евро-100x100.jpg 100w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://ftbl.info/wp-content/uploads/2019/11/Евро-640x640.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                                            </a>
                                                    </div>
                        <div class="post-desc-wrapper">
                            <h3 class="post-title">
                                <a href="https://ftbl.info/news/konstantin-genich-daniya-etot-uels-s-probega-evro-2020-snimet/">
                                    Константин Генич: «Дания ...                                </a>
                            </h3>                        
                        </div>                    
                    </div>
	                    <div class="latest-single-post clearfix">
                        <div class="post-img">
                            <div class="block-poston">
                                                                <a class="red" href="https://ftbl.info/category/news/">Новости</a>
                            </div>
                            <a href="https://ftbl.info/news/aleksandr-vishnevskij-italiya-vyigraet-no-avstrijcy-dadut-boj/">
                                                                    <img width="640" height="640" src="https://ftbl.info/wp-content/uploads/2019/02/20181202_gaf_u39_038-640x640.jpg" class="attachment-maggie-lite-block-small-thumb size-maggie-lite-block-small-thumb wp-post-image jetpack-lazy-image" alt="Евро 2020" data-attachment-id="197797" data-permalink="https://ftbl.info/news/zherebevka-evro-2020-nemcy-popali-v-gruppu-smerti-s-franciej-i-portugaliej-rossii-vsled-za-belgiej-i-daniej-dostalas-finlyandiya/attachment/uefa-euro-2020-qualifying-stage-groups-draw-dublin/" data-orig-file="https://ftbl.info/wp-content/uploads/2019/02/20181202_gaf_u39_038.jpg" data-orig-size="1920,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;dpa\/picture-alliance&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;02 December 2018, Ireland, Dublin: The Henri Delaunay Cup is about to be drawn for the qualification groups for the EM 2020. Photo: Christian Charisius\/dpa&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;UEFA Euro 2020 Qualifying stage groups draw - Dublin&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Евро 2020" data-image-description="&lt;p&gt;Евро 2020 &lt;/p&gt;
" data-medium-file="https://ftbl.info/wp-content/uploads/2019/02/20181202_gaf_u39_038-300x109.jpg" data-large-file="https://ftbl.info/wp-content/uploads/2019/02/20181202_gaf_u39_038-1024x373.jpg" data-lazy-srcset="https://ftbl.info/wp-content/uploads/2019/02/20181202_gaf_u39_038-640x640.jpg 640w, https://ftbl.info/wp-content/uploads/2019/02/20181202_gaf_u39_038-150x150.jpg 150w, https://ftbl.info/wp-content/uploads/2019/02/20181202_gaf_u39_038-100x100.jpg 100w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://ftbl.info/wp-content/uploads/2019/02/20181202_gaf_u39_038-640x640.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                                            </a>
                                                    </div>
                        <div class="post-desc-wrapper">
                            <h3 class="post-title">
                                <a href="https://ftbl.info/news/aleksandr-vishnevskij-italiya-vyigraet-no-avstrijcy-dadut-boj/">
                                    Александр Вишневский: «Ит...                                </a>
                            </h3>                        
                        </div>                    
                    </div>
	</div>
</div>
</aside><aside id="custom_html-20" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; clear: both;'><!--noindex--><a href="http://www.olympicuniversity.ru/ru/web/programma-msa" target="_blank" rel="noopener noreferrer"><img src="/wp-content/uploads/2019/05/240x400px.gif" data-lazy-src="/wp-content/uploads/2019/05/240x400px.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="/wp-content/uploads/2019/05/240x400px.gif"></noscript></a><!--/noindex--></div></div></aside><aside id="ai_widget-11" class="widget ai_widget ai-viewport-1 ai-viewport-2"><div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Yandex.RTB R-A-191801-2 -->
<div id="yandex_rtb_R-A-191801-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-191801-2",
                renderTo: "yandex_rtb_R-A-191801-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
</aside>	</div>
</div><!-- #secondary --></div>

</div><!-- #content -->

<footer id="colophon" class="site-footer" role="contentinfo">
            <div class="top-footer footer-column1">   			
        <div class="maggie-container">
          <div class="footer-block-wrapper clearfix">
            <div class="footer-block-1 footer-block wow fadeInLeft" data-wow-delay="0.3s">
                          <aside id="text-5" class="widget widget_text"><h2 class="widget-title"><span>Информация</span></h2>			<div class="textwidget"><p><a href="/o-ezhenedelnike-futbol/">О сайте</a><br />
<a href="/contacts/">Контакты</a><br />
Пользовательское соглашение</p>
<p>Материалы сайта предназначены для лиц старше 16 лет (16+).</p>
</div>
		</aside>                    </div>

         <div class="footer-block-2 footer-block wow fadeInLeft" data-wow-delay="0.5s" style="display: none;">
           	
       </div>

       <div class="footer-block-3 footer-block wow fadeInLeft" data-wow-delay="0.8s" style="display: none;">
                  <aside id="text-7" class="widget widget_text">			<div class="textwidget"></div>
		</aside>       	
     </div>
     <div class="footer-block-4 footer-block wow fadeInLeft" data-wow-delay="1.2s" style="display: none;">
              <aside id="text-8" class="widget widget_text"><h2 class="widget-title"><span>Подписаться</span></h2>			<div class="textwidget"><p><a href="http://vk.com/ftbl60" target="_blank" rel="noopener noreferrer">Вконтакте</a><br />
<a href="http://www.facebook.com/ftbl60" target="_blank" rel="noopener noreferrer">Facebook</a><br />
<a href="http://instagram.com/ftbl60" target="_blank" rel="noopener noreferrer">Instagram</a><br />
<a href="https://twitter.com/ftbl60" target="_blank" rel="noopener noreferrer">Twitter</a><br />
<a href="https://t.me/ftbl60" target="_blank" rel="noopener noreferrer">Telegram</a><br />
<a href="http://www.youtube.com/channel/UC3lDXDAfJVOZ82N_CsKLbxA" >Youtube</a></p>
</div>
		</aside>     	
   </div>
 </div> <!-- footer-block-wrapper -->
</div><!--maggie-container-->
</div><!--top-footer-->

<div class="bottom-footer clearfix">
  <div class="maggie-container">
          <div class="maggeie-social">
         
    </div>
    <div class="site-info">
              &copy; 2021</span>
         
        <a href="https://ftbl.info/">
           
        </a>
        
      </div><!-- .site-info -->
          </div>
  </div>
</footer><!-- #colophon -->
<div id="back-top">
  <a href="#top"><i class="fa fa-arrow-up"></i> <span>   </span></a>
</div>   
</div><!-- #page -->
<script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><link rel="stylesheet" href="https://ftbl.info/wp-content/cache/minify/7c145.css" media="all" />


<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202125'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/ftbl.info\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>





<script src="https://ftbl.info/wp-content/cache/minify/fbc99.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"ru_RU"};
/* ]]> */
</script>







<script src="https://ftbl.info/wp-content/cache/minify/e7d28.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"ru","ajaxurl":"https:\/\/ftbl.info\/wp-admin\/admin-ajax.php","nonce":"c25ae2962a","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"\u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439","post_comment":"\u041e\u0442\u043f\u0440\u0430\u0432\u0438\u0442\u044c \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439","write_comment":"\u041e\u043f\u0443\u0431\u043b\u0438\u043a\u043e\u0432\u0430\u0442\u044c \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439...","loading_comments":"\u0417\u0430\u0433\u0440\u0443\u0436\u0430\u044e\u0442\u0441\u044f \u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0438... ","download_original":"\u041f\u043e\u0441\u043c\u043e\u0442\u0440\u0435\u0442\u044c \u0432 \u043f\u043e\u043b\u043d\u043e\u043c \u0440\u0430\u0437\u043c\u0435\u0440\u0435 <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0430\u043f\u0438\u0448\u0438\u0442\u0435 \u0442\u0435\u043a\u0441\u0442 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u044f.","no_comment_email":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u0443\u043a\u0430\u0436\u0438\u0442\u0435 \u0430\u0434\u0440\u0435\u0441 \u044d\u043b. \u043f\u043e\u0447\u0442\u044b, \u0447\u0442\u043e\u0431\u044b \u043e\u0441\u0442\u0430\u0432\u0438\u0442\u044c \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439.","no_comment_author":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u0443\u043a\u0430\u0436\u0438\u0442\u0435 \u0441\u0432\u043e\u0435 \u0438\u043c\u044f, \u0447\u0442\u043e\u0431\u044b \u043e\u0441\u0442\u0430\u0432\u0438\u0442\u044c \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439.","comment_post_error":"\u0421\u043e\u0436\u0430\u043b\u0435\u0435\u043c, \u043d\u043e \u0432\u043e \u0432\u0440\u0435\u043c\u044f \u043f\u0443\u0431\u043b\u0438\u043a\u0430\u0446\u0438\u0438 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u044f \u0432\u043e\u0437\u043d\u0438\u043a\u043b\u0430 \u043e\u0448\u0438\u0431\u043a\u0430. \u041f\u043e\u043f\u0440\u043e\u0431\u0443\u0439\u0442\u0435 \u0435\u0449\u0435 \u0440\u0430\u0437.","comment_approved":"\u0412\u0430\u0448 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439 \u0431\u044b\u043b \u043e\u0434\u043e\u0431\u0440\u0435\u043d.","comment_unapproved":"\u0412\u0430\u0448 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439 \u043e\u0436\u0438\u0434\u0430\u0435\u0442 \u043f\u0440\u043e\u0432\u0435\u0440\u043a\u0438.","camera":"\u041a\u0430\u043c\u0435\u0440\u0430","aperture":"\u0410\u043f\u0435\u0440\u0442\u0443\u0440\u0430","shutter_speed":"\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430","focal_length":"\u0414\u043b\u0438\u043d\u0430 \u0424\u043e\u043a\u0443\u0441\u0430","copyright":"\u0410\u0432\u0442\u043e\u0440\u0441\u043a\u0438\u0435 \u043f\u0440\u0430\u0432\u0430","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/ftbl.info\/wp-login.php?redirect_to=https%3A%2F%2Fftbl.info%2Fnews%2Fartur-petrosyan-do-matcha-s-chexami-u-gollandcev-na-evro-2020-sereznyx-ispytanij-ne-bylo%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (\u043e\u0431\u044f\u0437\u0430\u0442\u0435\u043b\u044c\u043d\u043e)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">\u0418\u043c\u044f (\u043e\u0431\u044f\u0437\u0430\u0442\u0435\u043b\u044c\u043d\u043e)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">\u0421\u0430\u0439\u0442<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>

<script src="https://ftbl.info/wp-content/cache/minify/2d278.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script src="https://ftbl.info/wp-content/cache/minify/29e8b.js"></script>

<!--[if lte IE 9]>
<script type='text/javascript' src='https://ftbl.info/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.6.2'></script>
<![endif]-->
<script type='text/javascript' src='https://stats.wp.com/e-202125.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.8.2',blog:'116309355',post:'217856',tz:'3',srv:'ftbl.info'} ]);
	_stq.push([ 'clickTrackerInit', '116309355', '217856' ]);
</script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced (SSL caching disabled) 
Minified using disk
Database Caching 28/93 queries in 0.578 seconds using disk

Served from: ftbl.info @ 2021-06-27 16:34:56 by W3 Total Cache
-->